<!DOCTYPE html>
<html lang="ru">
<head>
    <title>    1. Жил-был наемник один,     Чужой. Свой. Ваш
    —
            фанфик по фэндому
        «Первый мститель»    </title>

    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="description" content="    1. Жил-был наемник один,     Чужой. Свой. Ваш
    —
            фанфик по фэндому
        «Первый мститель»    ">

    <!-- Open Graph -->
    <meta property="og:title" content="    1. Жил-был наемник один,     Чужой. Свой. Ваш
    —
            фанфик по фэндому
        «Первый мститель»    ">
    <meta property="og:description" content="    1. Жил-был наемник один,     Чужой. Свой. Ваш
    —
            фанфик по фэндому
        «Первый мститель»    ">
                <meta property="og:image" content="https://ficbook.net/assets/design/socials.jpg">
        <meta property="og:url" content="https://ficbook.net/readfic/10738160/27826343">
    <meta property="og:site_name" content="Книга Фанфиков"/>

    <!-- Twitter -->
    <meta name="twitter:title" content="    1. Жил-был наемник один,     Чужой. Свой. Ваш
    —
            фанфик по фэндому
        «Первый мститель»    ">
    <meta name="twitter:description" content="    1. Жил-был наемник один,     Чужой. Свой. Ваш
    —
            фанфик по фэндому
        «Первый мститель»    ">
                <meta property="og:image" content="https://ficbook.net/assets/design/socials.jpg">
        <meta name="twitter:url" content="https://ficbook.net/readfic/10738160/27826343">
    <meta name="twitter:site" content="@ficbooknet">
    <meta name="twitter:creator" content="@ficbooknet">

    <!-- Yandex -->
            <meta property="yandex_recommendations_image" content="https://ficbook.net/assets/design/socials.jpg"/>
    
    
            <meta itemprop="inLanguage" content="ru-Latn"/>


            <link rel="canonical"
              href="https://ficbook.net/readfic/10738160/27826343"/>
    
    <link rel="stylesheet" href="/assets/dist/app.b5fd4b4a.css">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "name": "Книга Фанфиков",
            "url": "https://ficbook.net"
        }
    </script>

        
        <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#542a00">
    <meta name="apple-mobile-web-app-title" content="Книга Фанфиков">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="application-name" content="Книга Фанфиков">
    <meta name="msapplication-TileColor" content="#542a00">
    <meta name="theme-color" content="#542a00">

        
                    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
            <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
            <script>window.yaContextCb = window.yaContextCb || []</script>
            <script src="https://yandex.ru/ads/system/context.js" async></script>
            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>
            <script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body >


            <form class="adult-warning" id="adultCoverWarning" style="display: none;">
            <h2>18+</h2>
            <p>Текст может быть не предназначен лицам младше 18-и лет.</p>
            <p>Дата рождения:</p>
            <p>
                <input class="adult-warning-input" type="number" name="day" min="1" max="31" value="1">
                <input class="adult-warning-input" type="number" name="month" min="1" max="12" value="1">
                <input class="adult-warning-input" type="number" name="year" min="1900" max="2019" value="2001">
            </p>
            <p>
                <label class="d-block">
                    <input type="checkbox" checked id="dontShowAdultWarning"/> больше не спрашивать на этом устройстве
                </label>
                <button type="submit" class="btn btn-primary btn-lg" role="button" id="adultCoverWarningHide">
                    Подтвердить возраст
                </button>
            </p>
        </form>
    
<portal-target class="jsVueComponent" name="modalDestination"></portal-target>

<noindex>
    <script type="text/html" id="notificationsSubscribeModalTemplate">
    <div id="notificationsSubscribeModal" class="modal" tabindex="-1" role="dialog" aria-labelledby="notificationSubscribeModalLabel">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="notificationSubscribeModalLabel">Будьте в курсе событий</h4>
                </div>
                <div class="modal-body">
                    <p class="text-muted text-center">
                        Получайте пуш-оповещения Книги Фанфиков, чтобы всегда знать о самых важных для Вас событиях.
                    </p>

                    <button type="button" class="btn btn-primary btn-block js-enable-notifications mb-15">Получать</button>
                    <button type="button" class="btn btn-link btn-block btn-small mb-15 js-maybe-later">Может, позже</button>
                </div>
            </div>
        </div>
    </div>
</script>

    <script>
        if ((localStorage.getItem("darkTheme") === null) && window.matchMedia("(prefers-color-scheme: dark)").matches) {
            localStorage.setItem("darkTheme", 1);
        }

        if (+localStorage.getItem("darkTheme") === 1) {
            document.getElementsByTagName('body')[0].classList.add('dark-theme');
        }

        if (localStorage.getItem('showDesktopVersion')) {
            document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1100');
        }
    </script>
</noindex>

<div id="wrapper">
    <div class="container">
        <div class="row row-main">
            <div class="col-lg-16 main-container">
                <div class="w1">
                    <div class="book-container">
                        
                        <div class="book-stiches-horizontal hidden-xs"></div>
                        <div class="book-stiches-vertical hidden-xs"></div>

                        <div class="book-corner-top hidden-xs"></div>
                        <div class="book-corner-bottom hidden-xs"></div>

                        <div class="header-t">
                            <strong class="logo visible-xs">
                                <a href="/"><svg class="logo_min "><use href="/assets/icons/icons-sprite8.svg#logo_min"></use></svg></a>
                            </strong>

                            <nav class="add-nav pull-left hidden-xs top-nav">
                                <a href="/faq">FAQ</a>
                                <a href="/rules">Правила</a>
                                <a href="/blog">Блог</a>
                                <span class="dark-theme-switcher js-dark-theme-switcher">
                                    <svg class="ic_dark-theme mb-0"><use href="/assets/icons/icons-sprite8.svg#ic_dark-theme"></use></svg>
                                </span>
                            </nav>

                            <noindex>
                                                                    <ul class="useractivities list-inline d-flex align-items-center">
                                        <li class="notifications-button">
                                            <welcome-bell class="jsVueComponent" href="/welcome" />
                                        </li>
                                        <li class="dropdown" id="jsLogin">
                                            <a href="/login#jsLogin" rel="nofollow" class="dropdown-toggle" data-toggle="dropdown" role="button">
                                                <svg class="ic_user "><use href="/assets/icons/icons-sprite8.svg#ic_user"></use></svg><span>Вход</span>
                                            </a>
                                            <ul class="login-dropdown dropdown-menu js-keep-open">
                                                <form method="post" id="mainLoginForm">
                                                    <div class="form-group">
                                                        <label for="loginForLoginFom">Имя пользователя</label>
                                                        <input id="loginForLoginFom" name="login" type="text" class="form-control">
                                                    </div>
                                                    <div class="form-group">
                                                        <label for="passwordForLoginForm">Пароль</label>
                                                        <input id="passwordForLoginForm" name="password" type="password" class="form-control">
                                                    </div>
                                                    <div class="checkbox">
                                                        <label>
                                                            <input name="remember" type="checkbox" value="on" checked>
                                                            запомнить
                                                        </label>
                                                    </div>

                                                    <input type="submit" value="Войти" name="do_login"
                                                           class="btn btn-default">

                                                    <div class="clearfix">
                                                        <a href="/password_restore" rel="nofollow" class="pull-right clearfix" style="font-size: 10px;">Забыли пароль?</a>
                                                    </div>
                                                </form>
                                                <div class="login-error-msg" id="loginErrorMsg"></div>
                                                <div class="form-group social-auth-login">
                                                    <span class="social-auth-spacer">или войти с помощью</span>
                                                    <div>
                                                        <a href="/social_login/2"
                                                           rel="nofollow" class="btn btn-vk btn-prevent">
                                                            <svg class="ic_vk "><use href="/assets/icons/icons-sprite8.svg#ic_vk"></use></svg></a>

                                                        <a href="/social_login/3"
                                                           rel="nofollow" class="btn btn-twt btn-prevent">
                                                            <svg class="ic_twt "><use href="/assets/icons/icons-sprite8.svg#ic_twt"></use></svg></a>
                                                    </div>
                                                </div>
                                                <div class="block-separator my-15"></div>
                                                <div class="small-text text-center sign-up-text">
                                                    У вас нет аккаунта?
                                                    <a href="/register" rel="nofollow" class="btn btn-default btn-small sign-up-button">Зарегистрироваться</a>
                                                </div>
                                            </ul>
                                        </li>
                                    </ul>
                                                            </noindex>
                        </div>

                        <div class="book-inner">
                            
                            <div class="pages left-1"></div>
                            <div class="pages left-2"></div>
                            <div class="pages right-1"></div>
                            <div class="header-holder">
                                <div class="header-m visible-xs">
                                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                                            data-target="#bs-example-navbar-collapse-1">
                                        <span class="sr-only">Toggle navigation</span>
                                        <span class="ic_bar"></span>
                                        <span class="ic_bar"></span>
                                        <span class="ic_bar"></span>
                                    </button>
                                    <nav class="sub-nav">
                                        <ul class="list-inline">
                                            <li><a href="/fanfiction">Фанфики</a></li>
                                            <li><a href="/authors">Авторы</a></li>
                                            <li><a href="/popular">Популярное</a></li>
                                        </ul>
                                    </nav>
                                </div>
                                <div class="header-b">

                                    <strong class="logo hidden-xs">
                                        <a href="/"><img src="/assets/design/logo.svg" width="208" height="43" alt="Книга Фанфиков"></a>
                                    </strong>

                                                                        <search-overlay :preferences="null"
                                                    class="jsVueComponent"></search-overlay>
                                </div>
                                <nav class="navbar navbar-default">
                                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                                        <ul class="nav navbar-nav">
                                            <li >
                                                <a href="/"><svg class="ic_home "><use href="/assets/icons/icons-sprite8.svg#ic_home"></use></svg><span class="visible-xs">домой</span></a>
                                            </li>
                                            <li class="active">
                                                <a href="/fanfiction">Фанфики</a>
                                            </li>
                                            <li >
                                                <a href="/authors">Авторы</a></li>
                                            <li >
                                                <a href="/popular">Популярное</a>
                                            </li>
                                            <li >
                                                <a href="/requests">Заявки</a>
                                            </li>
                                            <li >
                                                <a href="/betas">Помощники</a>
                                            </li>
                                            <li><a href="/faq" class="visible-xs">FAQ</a></li>
                                            <li><a href="/rules" class="visible-xs">Правила</a></li>
                                            <li><a href="/blog" class="visible-xs">Блог</a></li>
                                            <li class="visible-xs dark-theme-switcher js-dark-theme-switcher">
                                                <a href="#">
                                                    <svg class="ic_dark-theme "><use href="/assets/icons/icons-sprite8.svg#ic_dark-theme"></use></svg> <span id="jsThemeText">Сменить на тёмную тему</span>
                                                </a>
                                            </li>
                                        </ul>

                                        <ul class="nav navbar-nav">
                                            <li >
                                                <a href="/home/addfic" rel="nofollow"><svg class="ic_plus-circle "><use href="/assets/icons/icons-sprite8.svg#ic_plus-circle"></use></svg> Добавить фанфик</a>
                                            </li>
                                            <li >
                                                <a href="/find" rel="nofollow"><svg class="ic_search "><use href="/assets/icons/icons-sprite8.svg#ic_search"></use></svg> Поиск фанфиков</a>
                                            </li>
                                            <li><a href="/randomfic" rel="nofollow"><svg class="ic_dice "><use href="/assets/icons/icons-sprite8.svg#ic_dice"></use></svg> Случайная работа</a></li>
                                            <li>
                                                <ul class="social-top list-inline">
                                                    <li><a href="http://vk.com/ficbooknet"> <svg class="ic_vk "><use href="/assets/icons/icons-sprite8.svg#ic_vk"></use></svg> </a>
                                                    </li>
                                                    <li>
                                                        <a href="http://twitter.com/ficbooknet"> <svg class="ic_twt "><use href="/assets/icons/icons-sprite8.svg#ic_twt"></use></svg> </a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.instagram.com/ficbook.net.official/"> <svg class="ic_instagram "><use href="/assets/icons/icons-sprite8.svg#ic_instagram"></use></svg> </a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.youtube.com/channel/UCbtVE1EkJhiaeO1jD2P7lQg"> <svg class="ic_youtube "><use href="/assets/icons/icons-sprite8.svg#ic_youtube"></use></svg> </a>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </nav>

                                <div class="fb-ads fb-ads-block d-flex mx-10 hidden-xs" data-place-id="all-pages-top"></div>

                                                            </div>

                            <div class="pages right-2"></div>

                            <main id="main" class="clearfix">
                                
                                    <div itemscope itemtype="https://schema.org/Article">
        
        <div class="fb-ads fb-ads-block d-flex visible-xs ads-in-fic-hat" data-place-id="fanfic-page-hat-mobile"></div>

        <section class="chapter-info">
            <header class="head mt-15">
                                
                                
                <div class="fanfic-main-info">
                    <h1 class="mb-10" >Чужой. Свой. Ваш</h1>

                    <div class="mb-10">
                        <svg class="ic_book "><use href="/assets/icons/icons-sprite8.svg#ic_book"></use></svg>
                                                    <a
                            href="/fanfiction/movies_and_tv_series/pervij_mstitelj__kapitan_amerika" class="js-open-notification-modal">Первый мститель</a>                                                                                                </div>

                    <section>
                                                                                                        
            <div class="badge-with-icon direction small-direction-slash" data-toggle="tooltip" title="Слэш            — в центре истории романтические и/или сексуальные отношения между мужчинами
        ">
            <div class="badge-icon-container">
                <svg class="ic_slash "><use href="/assets/icons/icons-sprite8.svg#ic_slash"></use></svg>
            </div>
            <span class="badge-text">Слэш</span>
        </div>
    

                                                
                                                <strong data-toggle="tooltip"
                                class="badge-with-icon badge-rating-NC-17"
                                title="<b>NC-17</b> — фанфики, в которых могут быть детально описаны эротические сцены, насилие либо какие-то другие тяжёлые моменты.">
                            <span class="badge-text">NC-17</span>
                        </strong>

                                                                            <span class="badge-with-icon badge-secondary badge-status-in-progress">
                                <div class="badge-icon-container">
                                    <svg class="ic_in-progress" viewBox="0 0 32 32">
                                      <path d="M16.073.08A15.94 15.94 0 0 0 .136 16.016a15.94 15.94 0 0 0 15.937 15.937A15.94 15.94 0 0 0 32.01 16.016 15.94 15.94 0 0 0 16.073.079zm6.733 17.775h-6.745c-1.01 0-1.838-.827-1.838-1.838V9.27c0-1.01.827-1.838 1.838-1.838S17.9 8.26 17.9 9.27v4.906h4.906c1.01 0 1.838.827 1.838 1.838s-.816 1.838-1.838 1.838z"/>
                                    </svg>
                                </div>
                                <span class="badge-text">В процессе</span>
                            </span>
                                                                        
                                                                            <span class="badge-with-icon badge-secondary badge-like">
                                <div class="badge-icon-container">
                                    <svg class="ic_thumbs-up "><use href="/assets/icons/icons-sprite8.svg#ic_thumbs-up"></use></svg>
                                </div>
                                <span class="badge-text js-marks-plus">554</span>
                            </span>
                                            </section>
                </div>
                <section class="fanfic-hat">
                    <section>
                        <div class="sticky-block">
                            <div class="fanfic-hat-body rounded-block clearfix">
                                
                                
                                                                <div>
                                                                        <div class="hat-creator-container">
                                        <div class=" avatar-decoration-holder">
    <div class="img-holder-universal avatar-40">
        <div class="avatar-cropper">
                            <a href="/authors/145768">                    <img alt="" src="https://ficbook-storage.ams3.cdn.digitaloceanspaces.com/avatars/fAurbrLLo1CCRR8QG7ZHqPiT31fcF0F3.png">
                </a>                    </div>
    </div>
    </div>

                                        <div class="creator-info">
                                            <a href="/authors/145768"
                                               class="creator-nickname" itemprop="author">Yapriz</a>
                                            <i class="small-text text-muted">автор</i>
                                        </div>
                                    </div>

                                                                            <div class="hat-creator-container">
                                            <div class=" avatar-decoration-horns avatar-decoration-holder">
    <div class="img-holder-universal avatar-40">
        <div class="avatar-cropper">
                            <a href="/authors/151481">                    <img alt="" src="https://ficbook-storage.ams3.cdn.digitaloceanspaces.com/avatars/87jTjpivqQT8woCjkzh6SyyADemFK1xw.png">
                </a>                    </div>
    </div>
    </div>


                                            <div class="creator-info">
                                                                                                    <a href="/authors/151481"
                                                       class="creator-nickname">darketo31</a>
                                                                                                <i class="small-text text-muted">соавтор</i>
                                            </div>
                                        </div>
                                    
                                    
                                                                    </div>

                                
                                <div>
                                    <div class="description word-break">
                                                                                
                                                                                    <div class="mb-5">
                                                <strong>Пэйринг и персонажи:</strong>
                                                <div>
                                                                                                                                                                <a href="/pairings/%D0%A1%D1%82%D0%B8%D0%B2%20%D0%A0%D0%BE%D0%B4%D0%B6%D0%B5%D1%80%D1%81---%D0%91%D1%80%D0%BE%D0%BA%20%D0%A0%D0%B0%D0%BC%D0%BB%D0%BE%D1%83---%D0%91%D0%B0%D0%BA%D0%B8%20%D0%91%D0%B0%D1%80%D0%BD%D1%81"
                                                           class="js-open-notification-modal                                                       pairing-link pairing-highlight"
                                                        >Стив Роджерс/Брок Рамлоу/Баки Барнс</a>,                                                                                                                                                                <a href="/pairings/%D0%91%D1%80%D0%BE%D0%BA%20%D0%A0%D0%B0%D0%BC%D0%BB%D0%BE%D1%83"
                                                           class="pairing-link">Брок Рамлоу</a>,                                                                                                            <a href="/pairings/%D0%91%D0%B0%D0%BA%D0%B8%20%D0%91%D0%B0%D1%80%D0%BD%D1%81"
                                                           class="pairing-link">Баки Барнс</a>,                                                                                                            <a href="/pairings/%D0%A1%D1%82%D0%B8%D0%B2%20%D0%A0%D0%BE%D0%B4%D0%B6%D0%B5%D1%80%D1%81"
                                                           class="pairing-link">Стив Роджерс</a>                                                                                                    </div>
                                            </div>
                                        

                                        <div class="mb-5">
                                            <strong>Размер:</strong>
                                            <div>
                                                планируется <span class="js-link" data-toggle="tooltip" title="<b>Макси</b> — большой фанфик. Размер часто превышает средний роман. Примерно от 70 машинописных страниц.">Макси</span>, написано                                                110 страниц,
                                                11 частей
                                            </div>
                                        </div>

                                                                                    <div class="mb-5">
                                                <strong class="tag-category">Метки:</strong>
                                                <div class="tags">
                                                    
    
    <a href="/tags/1683"
       data-toggle="tooltip" title="<b>AU</b> — Работа, в которой один или несколько элементов канона подвергаются изменению: это может быть другой мир, другой исторический период, помещение персонажей в обстоятельства, не связанные с каноном, частичное или полное изменение канонических событий и т.д."
       class="tag
        js-open-notification-modal                                        "
        >AU</a>

    
    <a href="/tags/2086"
       data-toggle="tooltip" title="<b>AU: Альтернативные способности</b> — Работа строится на сюжетном тропе, в котором силы/способности персонажей отличаются от канонических."
       class="tag
        js-open-notification-modal                                        "
        >AU: Альтернативные способности</a>

    
    <a href="/tags/1"
       data-toggle="tooltip" title="<b>Fix-it</b> — Работа сосредоточена на «исправлении» канона — от объяснения отдельно взятой сюжетной дыры до переписывания неудовлетворительного финала."
       class="tag
        js-open-notification-modal                                        "
        >Fix-it</a>

    
    <a href="/tags/1685"
       data-toggle="tooltip" title="<b>Вымышленные существа</b> — В работе значительную роль играют создания, не существующие в реальности и являющиеся выдумкой. Могут как основываться на реальных существах, так и быть полностью придуманными автором."
       class="tag
        js-open-notification-modal                                        "
        >Вымышленные существа</a>

    
    <a href="/tags/1650"
       data-toggle="tooltip" title="<b>Изнасилование</b> — В работе описывается совершение сексуальных и/или эротических действий в отношении одного или нескольких персонажей без полного и добровольного согласия как минимум одного из участников. 18+"
       class="tag
        js-open-notification-modal                                         tag-adult"
        >Изнасилование</a>

    
    <a href="/tags/1784"
       data-toggle="tooltip" title="<b>Мистическая беременность</b> — В работе описывается беременность, возникшая вследствие магического вмешательства."
       class="tag
        js-open-notification-modal                         tag-hidden         tag-spoiler        "
        >Мистическая беременность</a>

    
    <a href="/tags/890"
       data-toggle="tooltip" title="<b>Модификации тела</b> — Существенное внимание в работе уделяется биологическому и/или физическому изменению тела персонажа, нарушающему сложившуюся структуру тела, путём хирургической, генетической, пластической, биологической коррекции."
       class="tag
        js-open-notification-modal                                        "
        >Модификации тела</a>

    
    <a href="/tags/1649"
       data-toggle="tooltip" title="<b>Насилие</b> — В работе содержатся сцены, подробно описывающие несексуальные действия насильственного характера. 18+"
       class="tag
        js-open-notification-modal                                         tag-adult"
        >Насилие</a>

    
    <a href="/tags/1653"
       data-toggle="tooltip" title="<b>Нецензурная лексика</b> — Работа содержит нецензурную лексику.  18+"
       class="tag
        js-open-notification-modal                                         tag-adult"
        >Нецензурная лексика</a>

    
    <a href="/tags/1648"
       data-toggle="tooltip" title="<b>ООС</b> — Описываемые в работе персонажи ведут себя совсем не так, как можно было бы ожидать, исходя из их представления в каноне."
       class="tag
        js-open-notification-modal                                        "
        >ООС</a>

    
    <a href="/tags/5"
       data-toggle="tooltip" title="<b>Отклонения от канона</b> — Работа отклоняется от отдельных важных канонических деталей и/или событий, перерабатывает их или не учитывает их существование, но опирается на канон в остальном."
       class="tag
        js-open-notification-modal                                        "
        >Отклонения от канона</a>

    
    <a href="/tags/378"
       data-toggle="tooltip" title="<b>Параллельные миры</b> — В работе существенную роль играют параллельные миры."
       class="tag
        js-open-notification-modal                                        "
        >Параллельные миры</a>

    
    <a href="/tags/839"
       data-toggle="tooltip" title="<b>Серая мораль</b> — Действия описанных в работе персонажей и их моральный облик изображены неоднозначными с моральной точки зрения, в истории нет однозначных положительных героев и однозначных злодеев."
       class="tag
        js-open-notification-modal                                        "
        >Серая мораль</a>

    
    <a href="/tags/1713"
       data-toggle="tooltip" title="<b>Смерть второстепенных персонажей</b> — В работе умрут один или несколько второстепенных персонажей."
       class="tag
        js-open-notification-modal                         tag-hidden         tag-spoiler        "
        >Смерть второстепенных персонажей</a>

    
    <a href="/tags/3"
       data-toggle="tooltip" title="<b>Счастливый финал</b> — В работе обязательно будет хороший исход."
       class="tag
        js-open-notification-modal                         tag-hidden         tag-spoiler        "
        >Счастливый финал</a>

    
    <a href="/tags/194"
       data-toggle="tooltip" title="<b>Тайная личность</b> — Работа сосредоточена на персонажах, скрывающих свою личность, выдающих себя за других либо ведущих двойную жизнь."
       class="tag
        js-open-notification-modal                         tag-hidden         tag-spoiler        "
        >Тайная личность</a>

    
    <a href="/tags/758"
       data-toggle="tooltip" title="<b>Трисам</b> — В работе описываются романтические и/или сексуальные отношения, в которых состоят сразу трое персонажей."
       class="tag
        js-open-notification-modal                                        "
        >Трисам</a>


    <strong class="show-hidden-tags-btn js-show-hidden-tags tag">
         Спойлеры...
    </strong>
                                                </div>
                                            </div>
                                        
                                        
                                        <div class="mb-5">
                                            <strong>Описание:</strong>
                                            <div class="urlize" itemprop="description">с детства у Брока имелись не самые приятные странности, которые не особо мешали жить, но во многом определили его будущее. Эти странности лишали покоя, но они же помогли ему однажды узнать о себе шокирующую истину. Впрочем, Брок – это Брок. Может, кого другого это свело бы с ума, но только не его. Тем более, что плюсом к странностям имелись нехилые бонусы, как материальные, так и моральные. А еще эта парочка, косвенно причастная ко всему, что с ним произошло... </div>
                                        </div>

                                                                                    <div class="mb-5">
                                                <strong>Посвящение:</strong>
                                                <div class="urlize">Темной леди - darketo31, канеш! без ее пинка и ее идеи ничего бы не было. <br />
Броку - красавчик, который как вино, с возрастом просто мрр!<br />
Музу, который больше отдыхает, но иногда снисходит... пяткой под копчик!)<br />
и вот вам визуализация главного героя: https://vk.com/photo633170601_457239023 - я старалси!</div>
                                            </div>
                                        
                                                                                    <div class="mb-5">
                                                <strong>Примечания автора:</strong>
                                                <div class="urlize">по прямой заявке Темной леди, которая мило улыбаясь, не позволила мне съехать с этой темы, поэтому у меня не осталось иного выбора кроме как написать о ТАКОМ Броке. Конечно, всё точно по заявке не вышло, когда у меня всё по плану выходило-то?) но главное, Темная леди жутковато добро улыбнувшись этот опус одобрила. вот только... шо-то хищно она как-то улыбается...<br />
и да, макси. Брок форева. длинные главы. маньячные суперы... - всё как всегда!)<br />
предупреждение: таймлайн и канон бессовестно использованы и перешиты в угоду истории!</div>
                                            </div>
                                        
                                        
                                                                                    <div class="mb-5">
                                                <strong>Публикация на других ресурсах:</strong>
                                                <div>
                                                    Разрешено только в виде ссылки
                                                </div>
                                            </div>
                                        

                                                                                                                    </div>
                                </div>

                                                            </div>

                            <div class="hat-actions-container hidden-xs">
                                <div class="mb-15">
                                                                                                                                                                        <span class="btn btn-primary btn-with-description"
                                                      data-toggle="modal" data-target="#signUpModal"
                                                      onclick="ym(199955, 'reachGoal', 'liked-fic-from-fic-header'); return true;">
                                                    <span class="main-info"><svg class="ic_thumbs-up "><use href="/assets/icons/icons-sprite8.svg#ic_thumbs-up"></use></svg> 554</span>
                                                    <span class="description">Нравится</span>
                                                </span>
                                                                                    
                                        <fanfic-follow-button class="jsVueComponent"
                                                :fanfic-id="10738160"
                                                :follow-count="349"
                                                :is-followed="false"
                                                :user-logged-in="false"
                                                :disabled="false"
                                        ></fanfic-follow-button>
                                    
                                                                            <a href="/readfic/10738160/comments#content"
                                           class="btn btn-primary btn-with-description"
                                           onclick="ym(199955, 'reachGoal', 'opened-comments-list-from-fic-header'); return true;"
                                                                                    >
                                            <span class="main-info">
                                                                                                    <svg class="ic_bubble-dark "><use href="/assets/icons/icons-sprite8.svg#ic_bubble-dark"></use></svg>
                                                
                                                                                                    313
                                                                                            </span>
                                            <span class="description">Отзывы</span>
                                        </a>
                                    
                                                                                                                        <span class="btn btn-primary btn-with-description"
                                                  data-toggle="modal" data-target="#signUpModal"
                                                  onclick="ym(199955, 'reachGoal', 'opened-modal-to-add-fic-to-collection-from-fic-header'); return true;">
                                                <span class="main-info"><svg class="ic_bookmark "><use href="/assets/icons/icons-sprite8.svg#ic_bookmark"></use></svg> 140</span>
                                                <span class="description">В сборник</span>
                                            </span>
                                                                                                                <a href="/readfic/10738160/download" rel="nofollow"
                                       class="btn btn-primary btn-with-description"
                                       onclick="ym(199955, 'reachGoal', 'opened-fic-download-page-from-fic-header'); return true;">
                                        <span class="main-info"><svg class="ic_download "><use href="/assets/icons/icons-sprite8.svg#ic_download"></use></svg></span>
                                        <span class="description">Скачать</span>
                                    </a>
                                </div>

                                <div class="text-right mb-15">
                                                                            <fanfic-collections-link url="/collections/10738160/list"
                                                                 :initial-count="140"
                                                                 ya-counter="opened-collections-page-from-fic-header"
                                                                 class="jsVueComponent"></fanfic-collections-link>
                                                                                                                <div class="mt-5">
                                            <page-share class="jsVueComponent"></page-share>
                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </section>
                    <section>
                        <div class="sticky-block">
                            <div class="fanfic-reward-container rounded-block">
                                <a name="rewards"></a>
                                <strong>Награды от читателей:</strong>
                                <div>
                                    <fanfic-reward-list
                                                                                            :initial-fic-rewards-list="[{&quot;id&quot;:542398,&quot;giver_id&quot;:195287,&quot;receiver_id&quot;:145768,&quot;fanfic_id&quot;:10738160,&quot;user_text&quot;:&quot;\u041e\u0445\u0440\u0435\u043d\u0435\u043d\u043d\u043e \u043f\u043e\u0442\u0440\u044f\u0441\u0430\u044e\u0449\u0430\u044f \u0440\u0430\u0431\u043e\u0442\u0430. &quot;,&quot;date_added&quot;:&quot;2021-09-16 22:58:50.206459+03&quot;,&quot;nickname&quot;:&quot;\u041b\u0435\u0434\u0438 \u0422\u0430\u0443\u0440\u0438\u043d&quot;,&quot;status&quot;:1}]"
                                                                                        class="jsVueComponent"></fanfic-reward-list>

                                    
                                                                                                                        <button class="btn btn-default btn-block" data-toggle="modal"
                                                    data-target="#signUpModal">
                                                <svg class="ic_trophy "><use href="/assets/icons/icons-sprite8.svg#ic_trophy"></use></svg> Наградить фанфик
                                                                                            </button>
                                                                                                            </div>
                            </div>

                            <div class="fb-ads fb-ads-block d-flex ads-in-fic-hat-desktop" data-place-id="fanfic-page-hat-desktop"></div>
                        </div>
                    </section>

                    <div class="hat-actions-container visible-xs">
                        <div class="mb-15 text-center">
                                                                                                                                        <span class="btn btn-primary btn-with-description"
                                              data-toggle="modal" data-target="#signUpModal"
                                              onclick="ym(199955, 'reachGoal', 'liked-fic-from-fic-header'); return true;">
                                            <span class="main-info"><svg class="ic_thumbs-up "><use href="/assets/icons/icons-sprite8.svg#ic_thumbs-up"></use></svg> 554</span>
                                            <span class="description">Нравится</span>
                                        </span>
                                                                    
                                <fanfic-follow-button class="jsVueComponent"
                                                      :fanfic-id="10738160"
                                                      :follow-count="349"
                                                      :is-followed="false"
                                                      :user-logged-in="false"
                                                      :disabled="false"
                                ></fanfic-follow-button>
                            
                                                            <a href="/readfic/10738160/comments#content"
                                   class="btn btn-primary btn-with-description"
                                   onclick="ym(199955, 'reachGoal', 'opened-comments-list-from-fic-header'); return true;"
                                                                    >
                                    <span class="main-info">
                                                                                    <svg class="ic_bubble-dark "><use href="/assets/icons/icons-sprite8.svg#ic_bubble-dark"></use></svg>
                                        
                                                                                    313
                                                                            </span>
                                    <span class="description">Отзывы</span>
                                </a>
                            
                                                                                                <span class="btn btn-primary btn-with-description"
                                          data-toggle="modal" data-target="#signUpModal"
                                          onclick="ym(199955, 'reachGoal', 'opened-modal-to-add-fic-to-collection-from-fic-header'); return true;">
                                        <span class="main-info"><svg class="ic_bookmark "><use href="/assets/icons/icons-sprite8.svg#ic_bookmark"></use></svg> 140</span>
                                        <span class="description">В сборник</span>
                                    </span>
                                                                                        <a href="/readfic/10738160/download" rel="nofollow"
                               class="btn btn-primary btn-with-description"
                               onclick="ym(199955, 'reachGoal', 'opened-fic-download-page-from-fic-header'); return true;">
                                <span class="main-info"><svg class="ic_download "><use href="/assets/icons/icons-sprite8.svg#ic_download"></use></svg></span>
                                <span class="description">Скачать</span>
                            </a>
                        </div>

                        <div class="mb-15">
                                                            <fanfic-collections-link url="/collections/10738160/list"
                                                         :initial-count="140"
                                                         ya-counter="opened-collections-page-from-fic-header"
                                                         class="jsVueComponent"></fanfic-collections-link>
                                                                                        <div class="mt-5">
                                    <page-share class="jsVueComponent"></page-share>
                                </div>
                                                    </div>
                    </div>
                </section>
            </header>

            <div>
                <a name="content"></a>
                            <script type="text/html" id="publicBetaDialogTemplate">
    <div id="publicBetaDialog" class="modal" tabindex="-1" role="dialog" aria-labelledby="publicBetaDialogLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="publicBetaDialogLabel">Сообщение об ошибке в тексте</h4>
                </div>
                <div class="modal-body">
                    <div id="error_context"></div>

                    <form>
                        <div class="form-group">
                            <label for="pbId">Как правильно? (не обязательно)</label>
                            <textarea name="public_beta_correct" id="pbId" class="form-control" maxlength="250"></textarea>
                            <input type="hidden" name="part_id" value="27826343"/>
                            <input type="hidden" name="token" value="e039f.ZJS6fFcssk3dTKXW0KJqMYtXl0t7C5WRaDNfITdmPnw.LuTCP29EwyalG5OcteEdWNMA-x8TcqelXwowElklbxEjwO4rE0_oKZphyg">
                        </div>
                    </form>
                </div>

                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Отмена</button>
                    <button type="button" class="btn btn-primary jsPublicBetaSend">Отправить сообщение об ошибке автору</button>
                </div>
            </div>
        </div>
    </div>
</script>        <button id="public_beta_touch" type="button" class="btn btn-block btn-warning" style="display:none;">
                            Сообщить об ошибке в выделенном тексте
                    </button>
        <script type="text/html" id="complainFanficModalTemplate">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</script>
    <a name="part_content"></a>

        <div class="navigation-to-fanfic-parts-container mb-15 mx-xs-5">
                
                    <a href="/readfic/10738160#part_content" class="navigation-button"
               onclick="ym(199955, 'reachGoal', 'opened-table-of-fic-content-from-fic-header'); return true;">
                <svg class="ic_ordered-list "><use href="/assets/icons/icons-sprite8.svg#ic_ordered-list"></use></svg>
                <span class="hidden-xs">Содержание</span>
            </a>
                                    <a href="/readfic/10738160/27826364#part_content" class="btn-next navigation-button text-right
               "
               onclick="ym(199955, 'reachGoal', 'opened-next-fic-chapter-from-chapter-header'); return true;">
                Вперёд <svg class="ic_arrow-next "><use href="/assets/icons/icons-sprite8.svg#ic_arrow-next"></use></svg></a>
            </div>

        <article class="article mb-15">
        
            <div class="title-area text-center word-break">
                <h2 itemprop="headline">1. Жил-был наемник один</h2>
                <div class="part-date" itemprop="datePublished" content="2021-09-12">
                                            <span title="12 сентября 2021, 19:09">12 сентября 2021, 19:09</span>
                                    </div>
            </div>

            <div id="accordion" class="mb-15 mx-xs-5 mx-10 text-right">
    <span class="btn btn-small btn-default mb-5" data-toggle="collapse" data-parent="#accordion"
          href="#collapsedSetting"
          onclick="ym(199955, 'reachGoal', 'toggle-collapsed-text-settings-from-fic-chapter'); return true;">
        <svg viewBox="0 0 32 32" class="ic_text-settings">
            <path d="M12.9 20.9H6.7l-1.5 5.8h-5L6.7 5.3h6.4L18.7 23l3.6-11.7H27l4.9 15.4H28l-1.2-4.2h-4.5l-1.1 4.2h-6.6l-1.7-5.8zm-5.5-3.5h4.8L9.7 8.8l-2.3 8.7zM22.8 20h3.5l-1.8-6.3-1.7 6.3zM20.5 5.3h8l-4 4-4-4z"/></svg>
        Настройки текста
    </span>

    <div class="panel-collapse collapse" id="collapsedSetting">
        <div class="btn-group btn-group-sm">
            <button type="button" class="btn btn-default dropdown-toggle color-control mb-5"
                    data-toggle="dropdown" id="chooseTextColor" aria-haspopup="true" aria-expanded="false"
                    onclick="ym(199955, 'reachGoal', 'opened-text-color-picker-from-fic-header'); return true;">
                <svg class="ic_text-color "><use href="/assets/icons/icons-sprite8.svg#ic_text-color"></use></svg>
                <div id="currentTextColor" class="color-preset"></div>
                <span class="caret"></span>
                <span class="sr-only">Выбрать цвет текста</span>
            </button>
        </div>

        <div class="btn-group btn-group-sm">
            <button type="button" class="btn btn-default dropdown-toggle color-control mb-5"
                    data-toggle="dropdown" id="chooseBgColor" aria-haspopup="true" aria-expanded="false"
                    onclick="ym(199955, 'reachGoal', 'opened-background-color-picker-from-fic-header'); return true;">
                <svg class="ic_gradient "><use href="/assets/icons/icons-sprite8.svg#ic_gradient"></use></svg>
                <div id="currentBgColor" class="color-preset">
                    <div class="color-fill"></div>
                </div>
                <span class="caret"></span>
                <span class="sr-only">Выбрать цвет фона</span>
            </button>
        </div>

        <div class="btn-group btn-group-sm">
            <button type="button" class="btn btn-default dropdown-toggle mb-5" data-toggle="dropdown"
                    aria-haspopup="true" aria-expanded="false"
                    onclick="ym(199955, 'reachGoal', 'opened-chapter-width-dropdown-from-fic-header'); return true;">
                <svg class="ic_width "><use href="/assets/icons/icons-sprite8.svg#ic_width"></use></svg>
                <span id="currentPartWidth">100%</span>
                <span class="caret"></span>
                <span class="sr-only">Выбрать размер отступов</span>
            </button>
            <ul class="dropdown-menu dropdown-menu-right">
                <li class="js-width-change dropdown-menu-element" data-width="100">100%</li>
                <li class="js-width-change dropdown-menu-element" data-width="90">90%</li>
                <li class="js-width-change dropdown-menu-element" data-width="80">80%</li>
                <li class="js-width-change dropdown-menu-element" data-width="70">70%</li>
                <li class="js-width-change dropdown-menu-element" data-width="60">60%</li>
                <li class="js-width-change dropdown-menu-element" data-width="50">50%</li>
            </ul>
        </div>

        <div class="btn-group btn-group-sm">
            <button type="button" class="btn btn-default dropdown-toggle mb-5" data-toggle="dropdown"
                    aria-haspopup="true" aria-expanded="false"
                    onclick="ym(199955, 'reachGoal', 'opened-font-size-dropdown-from-fic-header'); return true;">
                <svg class="ic_zoom "><use href="/assets/icons/icons-sprite8.svg#ic_zoom"></use></svg>
                <span id="currentPartFontSize">100%</span>
                <span class="caret"></span>
                <span class="sr-only">Выбрать размер шрифта</span>
            </button>
            <ul class="dropdown-menu dropdown-menu-right">
                <li class="js-font-change dropdown-menu-element" data-percent="70">70%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="80">80%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="90">90%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="100">100%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="110">110%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="120">120%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="130">130%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="140">140%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="150">150%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="160">160%</li>
                <li class="js-font-change dropdown-menu-element" data-percent="170">170%</li>
            </ul>
        </div>

        <div class="btn-group btn-group-sm" role="group" aria-label="...">
            <button type="button"
                    class="btn btn-default mb-5"
                    name="font_align"
                    id="togglePartJustification"
                    onclick="ym(199955, 'reachGoal', 'toggled-chapter-justify-from-fic-header'); return true;"><svg class="ic_align-justify "><use href="/assets/icons/icons-sprite8.svg#ic_align-justify"></use></svg>
            </button>
        </div>
    </div>
</div>

            
            
                        <div id="content" class="jsPartText part_text urlize clearfix
                    public_beta"
                    data-is-adult="1" itemprop="articleBody">За ним всегда водились некоторые странности, впрочем, в его ебанутом окружении мало кто не имел каких-нибудь закидонов. Отхераченные войной вояки были поголовно обручены с ПТСР, с трудом приживаясь в мирной жизни. Справляться со своей инаковостью таким как он, иногда приходилось очень странными способами. Свой способ Брок не считал из ряда вон выходящим. Ну… любил он пожестче, на адреналине, с мужиком. Нет, женщин он тоже любил, но больше на расстоянии — хлопотно, от последствий не отмашешься. Хорошо, что накатывало на него не так часто, плохо, что очень сильно и, в некотором смысле, удобно, потому что если и случались эти заебы, то обычно после миссий. Это в бою он был хладнокровен, спокоен, как удав, отрабатывая так, словно имел глаза на затылке и запредельный запас удачи. Но вот потом…

Его щенки, которых он самолично обтесывал под себя, показательно отсеивая шлак, очень быстро просекли фишку и как только оказывались на большой земле, завершив миссию, то мгновенно валили как можно дальше от неадекватного командира, до этого момента являющегося образцом идеальности. Его стая просто приняла маленькую слабость вожака и смирилась с ситуацией. А то, что под раздачу могли попасть левые чуваки — так нехер шляться где попало и нарываться. Изменить что-либо никто из них не пытался — всем с головой хватило одного красноречивого примера. Хансена. Еще когда состав команды Страйка только подбирался, этот наглый идиот всё пытался подсидеть командира, ну и довыебывался. Роллинзу и Таузигу пришлось выносить то, что от Хансена осталось. В мешке. Для начала тщательно поработав метлой, совком и тряпкой. И нет, Брок его не вые… не трахнул — побрезговал. Да и вообще. Он действительно любил пожестче, на адреналине и с мужиком, но уже который десяток лет исключительно в теории. А вот в реальности этого никогда не пробовал, сбрасывая напряжение через драку. Жесткую до жестокости. Брок никогда не отказывался от отморозков, не уживающихся в других командах — такой или обломается под него, или… Краш-тест пока никто не прошел. Брок бесился, но, даже до трясучки возбужденный, просто не смог ни жопу подставить, ни сам вставить — тошнило.

Начальство не раз предпринимало попытки приструнить бешеного командира самой удачливой боевой группы, но очень быстро сочло за благо оставить всё как есть. Выбраковка выходила жесткая, но итоговый результат всех устраивал. Конечно, Брок прекрасно понимал — такое попустительство имеет свою цену: перспективного бойца просто сажали на поводок, усиленный железобетонным компроматом. ГидроЩИТ — государство в государстве, к потерям в живой силе здесь относились проще и с бОльшим цинизмом, без оглядки на закон. Броку не нравились ни ЩИТ, ни Гидра, но всё компенсировалось отличной возможностью выплескивать свою агрессию и сублимировать удовлетворение через драку, пока секс был недостижим из-за собственной дурацкой переборчивости. Ну и жажду крови лучше утолять с пользой и на законных основаниях, чем шакалить в одиночку, гонимым полицией…

***
А ведь поначалу всё выглядело вполне пристойно: семья потомственных военных, любимый, хоть и воспитанный в ежовых рукавицах мальчишка с шилом в жопе. Всё шло хорошо: отец где-то отдавал долг, мать уже на сносях вторым ребенком и всё бы ничего, но однажды вернувшийся с прогулки во дворе семилетний Брок обнаружил ее наглотавшейся таблеток. И детство Брока Рамлоу на этом бесповоротно закончилось. Отец погиб при исполнении, а плохо переносящая вторую беременность мать, узнав об этом, от шока в неадеквате погубила не только себя, но и малыша в животе, оставив Брока сиротой. Ему не повезло — больше близких родственников не осталось: ни бабушек, ни дедушек, ни теток с дядьями — кто-то давно отправился в мир иной, а кто-то так давно разорвал все связи с мотающимся по стране слишком принципиальным и категоричным военным Рамлоу, что найти никого не удалось.

Приемные семьи — зло. Брок их повидал на своем веку столько, что стал знатоком характеров, сам превратившись в озлобленного, жесткого и хитросделанного уебка, умеющего выживать в любой ситуации. Сам себя он вполне устраивал, за одним исключением. Брок не любил терять контроль, неважно, над ситуацией, над людьми и уж конечно просто ненавидел терять контроль над собой. Но где-то случился сбой в генах, или жизнь так его перекрутила, но с половым созреванием у него завелся и никак не изживался один, на его взгляд, отвратительный изъян — неуправляемая, безудержная агрессия. Сбитые костяшки, кровь — всё это успокаивало внутреннего зверя ненадолго, и больше всего Брок опасался однажды сорваться по крупному…

Игры Пирса и Фьюри вокруг своей охуенной особы он просек сразу. Но не сразу смог выбрать, под кого ему будет лучше пойти. Что первый, что второй — одним миром мазаны, просто пока еще на открытый разрыв не пошли, оба пользуют друг друга втемную, но, по его прикидкам, старикан арийской внешности вчистую обыгрывал негра. Другое дело, что таиться и выворачиваться Пирсу приходилось больше — ибо тайная организация, которую он возглавлял, пока не собиралась заявлять о себе в открытую. И до поры держался шаткий паритет. Обе организации были ориентированы на полную свободу в вопросах выбора решений деликатных и не очень проблем, не считаясь с побочным ущербом и правоправностью действий. Метаться долго не пришлось — слишком уж Фьюри превозносил Пирса… и Брок предпочел служить пауку, а не уже опутанной паутиной мухе, что не видит дальше собственного носа.

А уж когда Пирс, явно рисуясь, предоставил в распоряжение Брока очень дорогую, но слишком часто сбоившую игрушку, свою непреходящую головную боль и тайную гордость, Зимнего Солдата — Рамлоу более чем устроил сделанный им выбор. Полная власть над супером тешила гордость, безупречное послушание лило елей на внутреннего тирана, а безудержная, управляемая лично им, Броком, мощь суперсолдата приводила в экстаз, заставляя дрожать в сладком предвкушении нутро. Подкуп сработал на все сто — Брок забил на сомнения, теперь его ничего не интересовало, кроме отладки своей новой игрушки. И хер всем умничающим мудакам в халатах. Он сумел продавить карт-бланш от Пирса на любые действия, лишь бы Зимний Солдат не доставлял проблем. Слишком большая текучка техперсонала и групп поддержки уже влетала в копеечку, а эксперименты умников могли и подождать ДО момента полной победы Гидры, когда необходимость в силовых решениях отпадет сама собой. Намеки на то, что скоро боевики останутся не у дел Брока насторожили, но сейчас его больше занимал суперсолдат, которого так забавно оказалось приручать.

С обычными бродячими животными и то было бы больше мороки, чем с этим несчастным замордованным отморозком. Всего-то относиться по-человечески. Конечно, не он один такой умный. Просто раньше приоритет имели научные изыскания, а вот сейчас тому же Пирсу, явно вышедшему на прямую дорожку к финалу, было плевать на забавы нового куратора Солдата, главное, чтобы ничто не помешало исполнению его великих замыслов. Вставать на пути бронепоезда с тентаклями Брок и не думал — по крайней мере, до тех пор, пока это не пойдет вразрез с его собственными планами. Умеющий быть чертовски обаятельным, он активно вербовал глаза и уши для того, чтобы быть в курсе и не просрать момент, когда потребуется рвать когти… или постоять в сторонке. Лезть прослойкой между рвущими друг друга в лоскуты монстрами Брок не собирался — так далеко его жажда крови не распространялась. Вопреки внешней оторванности и бесшабашности, оценивать риски Брок прекрасно умел, жизнь очень любил и на тот свет не торопился. Строил разные планы на перспективу, лишь семью заводить не собирался — не при его работе, удаче и отношении к людям. И ни при его «особых» интересах.

Зимний Солдат стал для него не просто любимой игрушкой. Неожиданно этот отморозок с промытыми мозгами стал его отдушиной — даже команда вокруг киборга принялась вытанцовывать, отметив благоприятное влияние Агента на командира. С появлением Зимнего в жизни Страйка шанс получить ни за что после миссий от взведенного до бешенства командира сошел практически к нулю. И никого из парней не интересовало, каким образом удается успокаивать командира лишенному собственной воли лабораторному продукту — что полностью устраивало Брока. То, что с некоторых пор началось между ним и его сладкой смертоносной булочкой, было его личным делом. И если б еще прекратились регулярные вымораживающие сны, преследующие его с самого детства, то он назвал бы себя довольным жизнью…

Хотя нет. Счастье оказалось недолгим: увы, пришлось во всей красе оценить оборотную сторону медали своего выбора. Пирс отличался завидной жадностью до власти и никогда не удовлетворялся уже имеющимся. Вот и решил взвалить на такую удачливую команду еще один груз до кучи. Уж очень Госсекретарь любил контролировать всё и знать обо всем из первых рук и раньше всех…

Фьюри принял Страйк с энтузиазмом — этот одноглазый мудак не гнушался никакими методами для достижения цели, оправдывающей, по его мнению, любые средства. Дополнительная нервотрепка держала в тонусе, злила, а потом начала всерьез беспокоить. Ведь не только в Гидре имелся супер, но и ЩИТ сподобился откопать своего сверхчеловека. И вот с этого момента всё так закрутилось, что больше у Брока не получалось контролировать свою жизнь, его понесло словно щепку по бурному потоку лавиной несущихся событий.

Всё, что он мог — жадно урывая моменты, дрыгаться до последнего, готовя свой побег. Чуйка орала в голос, но вариант побега без бонуса в виде идеально послушного Зимнего Брок даже не рассматривал. Ведь…

***
Это началось исподволь. Брок поначалу и не собирался — он мудак, злобный, жесткий, но не беспринципный. Никогда Брок не станет трахать животных, малолеток, и кого-то, кому не дано выбирать. Да и вообще ему было легче отбить кому-то почки и, в зависимости от уровня нужности, сломать что-то, чтобы умаслить жгущую душу агрессию. Драка, ор, но не секс, так и оставшийся для него навязчивой и недостижимой идеей. Принципы, казалось бы, незыблемые, взломал не Брок, а сам Зимний. Рамлоу не миндальничал с подопечным. Не страдал хуйней с доминированием, поскольку не заморачивался комплексом неполноценности. Не сюсюкал, изображая мать Терезу, а держал в ежовых рукавицах, жестко контролировал и муштровал, но и под лабораторные скальпели не подставлял. Один раз поприсутствовав, сразу запретил обнуления. Никаких особых деликатесов тайком не таскал и вкусными шампунями с ваннами не подкупал — общий душ, нормальная жратва, как у всех, как только получил отмашку о стабилизировавшейся микрофлоре желудка. Разве что с местом дислокации не сразу удалось порешать — отпускать с базы суперсолдата Пирс долго не соглашался, но спустя полгода идеального функционирования Зимнего Солдата без единой осечки, обвесив Рамлоу дополнительными подписками, всё же сдался.

***
Тогда в 2011, всего за месяц до перехода в ЩИТ и знакомства со свежеразмороженной легендой, Зимний Солдат отдуплился настолько, что Брок впервые одолел приступ агрессии не через драку…

Это случилось во время миссии в Конго. Жара, просто бесчисленное количество насекомых, мерзкая вода и поплывшие мозги у всех. Видно сказалось отсутствие бесконечных медицинских процедур, потому что однажды Зимний, вместо привычного умиротворенного притирания к Командиру после, несмотря на все кошмарные условия, идеального выполнения задания, вжал Брока в себя и уронил их обоих на влажную траву. Роллинз тревожно вскочил, не уверенный, что будет в данном случае лучше: отстрелить отморозку голову или оставить всё, как есть. Лишаться Командира никто из Страйка не хотел, в то же время, потеря Зимнего была равнозначна собственноручно подписанному смертному приговору. Однако получив отмашку от прифигевшего, но вполне контролирующего ситуацию Брока, облегченно выдохнул и увел всех подальше от творящегося безобразия.

Стоило Страйку раствориться в высоких зарослях, Брок попробовал сбросить с себя творящего херню Зимнего — куда там: что железная лапа, что живая — вцепились в него намертво. Голосовая команда, обычно никогда не игнорируемая, в этот раз оказалась бессильна. Больше того, зарычав, Зимний больно вцепился Броку в шею, мгновенно переключая того в режим бесноватости… Привычный спарринговаться с Агентом, Брок хитро скрутился и рывком сбросил с себя тяжеленное тело… Бой был короток. Раньше Зимний сдерживал силу, осторожничал с протезом и мгновенно отступал по команде. Сейчас… наверное, тоже в некотором роде сдерживался: Броку пару раз мощно прилетело, но очень дозируемо, так, чтобы он поплыл, а не сдох, ведь в этот раз цель у киборга была иной.

Брок шало оскалился разбитыми в кровь губами на треск грубо содранных с него штанов. Адреналин зашкаливал, было… охуенно. И, наверное, больно. Точно бы Брок не сказал: на общей волне отбитых потрохов и поплывших мозгов, распечатка так долго хранимого в неприкосновенности девственного зада произошла легко и даже приятно. В этот момент грубо и жадно насилуемый, избитый, Рамлоу понял о себе главное. Он мазохист, агрессивный, злобный, садиствующий мазохист. Потому что ни разу в жизни до этого ему не было настолько хорошо. Задницу распирало до разрыва, хребет трещал от напряжения, выгнутый дугой под жесткой хваткой сошедшего с рельс Зимнего, с подвыванием судорожно вбивающегося в распяленное под ним тело…

Брок хрипел, плевался кровью, орал и тек — член стоял намертво. Такого возбуждения, продирающего от пяток до макушки, ему еще не приходилось испытывать. Шея была искусана в мясо, дыхание спирало до спазмов — он не знал, как долго сможет выдерживать такой напор, но остановить Зимнего не мог, да и не хотел. Ведь Агент действительно слетел с катушек, и уже пошел на второй заход, не стесняясь спускать свою отмороженную сперму прямо в него. Это было грязно и… восхитительно? Едва обретя хоть немного контроля над киселем, в который превратилось его тело, Брок уже сам, смаргивая грязный пот, насаживался на такой твердый, большой и толстый член, до боли сладко заполняющий его, как оказалось, очень жадную и требовательную дырку. По дрожащим бедрам текло всё то, чем его накачивал неутомимый и непобедимый Железный кулак Гидры. Стоять сил не было, и удерживался он между екарным баобабом и Зимним, собственно этим шершавым баобабом и Зимним. Брок тянулся приласкать свой уже окаменевший член и одергивал руку, не желая прекращать это мучительное удовольствие, вместо этого, плюясь самыми похабными ругательствами, подгонял Зимнего, желая, чтобы это безумие никогда не заканчивалось.

Выдохся ебарь-террорист только к глубокой ночи, когда тяжелая луна уже залила тропический лес мертвенным холодным светом, превращая окружающее пространство в декорации к триллеру. Страйк давно дрых без задних ног, за исключением караульных, что крайне осторожно огибали полянку беспощадной кровавой ебли стороной, во избежание. Кого или чего больше опасались парни, Брок не знал. Командира они привыкли опасаться, держась настороже в этакие «особенные» моменты, а Зимнего — стали опасаться сейчас: а вдруг аппетиты отморозка не ограничатся одним командиром, который вроде и живой, но всё же обычный человек… Брок расслабленно гладил тяжело распластавшегося на нем идеального членоносца для своей привередливой задницы и гадал, во что в итоге это всё выльется.

Ему было охуительно, настолько, что даже странно. Болело всё тело, но так сладко, словно после отличной тренировки, активного отдыха. У него ныла и дрожала каждая мышца и… С недоумением поморщившись, Брок содрал со своей задницы граблю Зимнего, который даже во сне продолжал цепляться за него. Странность ситуации состояла в том, что Солдат явно порвал его, не мог не порвать — не использовав ни смазки, ни презервативов… Но сейчас Брок нащупал лишь припухшую дырку и никаких разрывов! То ли ему причудились повреждения, то ли у супера сперма целительная, но последнее вряд ли, иначе доили бы Зимнего для создания целительных инъекций, так ведь? Или никто из умников до такого не допер? Маловероятно, пусть даже Зимнего держали на подавителях, но не знать о подобном воздействии не могли. Или забыли? Или не всем подходит? Мысли свернули на всю эту лабуду с вивисекторами в халатах, и настроение поползло вниз, накатила злость.

Гидра, ебанный в дугу Пирс, кружащий вокруг него Фьюри с, по мнению этого одноглазого хера, заманчивыми посулами… Именно в эту ночь Брок окончательно решил прибрать к рукам прилипшее к нему ПО СВОЕЙ ВОЛЕ лучшее оружие. Будет непросто, но впервые ощутивший полную расслабленность и покой Брок не собирался упускать из рук волшебное лекарство от взбрыков внутреннего чудовища, жаждущего крови и секса. Отодранный до полного нестояния, Брок легко ухнул в удивительно спокойный сон, в котором ему больше не виделись кровавые хищно заостренные горы, раскалывающиеся под жаром огненной лавы базальтовые плиты, темные холодящие своим прикосновением тени… Одно это стоило того, чтобы реквизировать в свою пользу суперсолдата. Ебля и ночи без кошмарных сновидений — Брок о лучшем и мечтать не мог. Угу. Целый месяц так считал. И был счастлив. Но жизнь-сука решила поиздеваться: Зимнего обнулили и заморозили приказом Пирса, который играя в свои высокополитичные игры, решил использовать удачливого наемника в качестве поводка для еще одного суперсолдата, заполученного ЩИТом и пока, к сожалению, недоступного для его потных ручек…

Отстоять Зимнего не удалось — вопреки сложившемуся обыкновению, когда в рамках миссий Пирс обычно прислушивался к мнению Брока, сейчас старый гондон уперся.

— Не забывайтесь, лейтенант. Здесь только я решаю, что и как. Особенно в том, что касается Зимнего Солдата. Тем более что для вас имеется новое и очень ответственное задание. При выполнении которого у вас не будет времени на работу с Активом. Я доступно объясняю?

— Так точно, сэр! — хмуро буркнул Брок. Александр Пирс недовольно поморщился.

— Не слышу энтузиазма, лейтенант. Мне не нравится, что я должен распинаться перед вами, тратя свое время…

— Прошу прощения, сэр, подобное не повторится! — подобрался Брок, кляня себя за несвоевременную расслабленность.

— Уж надеюсь, — дернул щекой Пирс и отвернулся к огромному панорамному окну. — Вы должны гордиться оказанным вам доверием. Не каждому выпадает честь оказаться в эпицентре глобальных событий. Я сделал ставку на вас и не прощу промаха. Мне нужен результат, и я его получу, неважно, сколько и чьей крови ради этого прольется. Надеюсь, мы друг друга поняли.

— Так точно, сэр! — принял уставную стойку Брок, умудрившись изобразить тупую преданность. Кажется, даже перестарался, поскольку, обернувшись, Пирс нервно сморгнул, явно засомневавшись в правильном выборе карты для финальной партии…

***
Фьюри едва не лопался от гордости и самомнения, ведя Брока для знакомства с его будущим объектом охраны. Этот одноглазый пижон, даже в жару носящий длинный кожаный плащ с кевларовыми вставками, так и выразился: «ваш объект охраны, лейтенант Рамлоу». Не человек, не подопечный — объект. Мудло. Пирс тоже пиздец, но… вот Пирса Брок опасался гораздо больше — Госсекретарь имел достаточно власти и решимости, чтобы без капли стеснения идти на крайние меры, не стесняясь называть вещи своими именами, хоть так же, как и Фьюри любил потрындеть, засирая окружающим мозги. Из долгой пафосной речи политкорректного в рамках толерантности директора псевдо государственной шпионской организации Брок, давя зевки, вычленил главное. Его команде полагается подносить на поворотах хвост национального достояния, которому к этой самой нации требуется кардинально ограничить доступ. Четко следовать прописанному аналитиками ЩИТа регламенту, не перегружать неподготовленный разум древнего ископаемого излишней информацией, дозировать вживание, осторожно, но усердно обрабатывать, дрессируя в объекте необходимые маркеры поведения — долбанная вербовка.

Удары по груше с методичностью метронома Брок услышал задолго до зала. Кто бы это ни был, а силушкой и выносливостью обделен не был. Жопочуйка напряглась, и дело было не в том, что не более суток назад с его задницей очень жадно и долго прощался Зимний, обкончав Брока с ног до головы и вылизав, словно кошка котенка, ВЕЗДЕ… От воспоминаний марафона выносливости, в котором Брок если и уступил Зимнему, то не особо, в паху плеснуло горячим и накатило злобное отчаяние. Гребанный Пирс, заморозивший Солдата, гребанный Фьюри со своим сверхчеловечком, которого срочно потребовалось расчесать в нужную ЩИТу сторону официально и Гидры не официально… блядская жизнь двойного агента!

Полутемный зал, ряд распотрошенных до полного списания мешков и просто охуительная задница. Брок пропустил несколько минут этой жизни, залипнув на ритмично двигающихся булках совершенства, которые мягкие тренировочные штаны ни капли не скрывали. Глаза влипли в эту красоту намертво. Охуительная задница, маленькая, круглая, так и просящая ее помять! Задница, к которой крепились стройные длиннющие ноги, которые идеально бы смотрелись на плечах Брока… а еще из этой задницы, переходящей в тонкую талию, разворачивался обтянутый тесной футболкой идеальный треугольник спины с мощными кувалдами рук, каждый удар которых насмерть убивал несчастную боксерскую грушу… Брок представил эту роскошную спину под собой, и гулко сглотнул, крайне вовремя очнувшись от охренения.

— …рит и поможет подготовиться к… — сияя, вещал Фьюри мрачно замершему блондину, медленно разматывающему бинты на длинных музыкальных пальцах. Брок хрустнул шеей и шагнул вперед, протягивая руку.

— Лейтенант Брок Анжело Рамлоу, командир группы огневой поддержки Страйк.

Крылья породистого носа хищно дрогнули, и у Брока возникло странное ощущение, что его буквально в одно мгновение разложили на атомы, рассмотрели и оценили. Пухлые губы разомкнулись, и раздался очень мягкий, но отдающийся дрожью в теле голос.

— Капитан Стивен Грант Роджерс. Позывной «Кэп»… — суперсолдат не пытался раздавить протянутую кисть, но создалось полное ощущение, что рука попала в капкан. Брок едва удержался, чтобы не дернуться со всей дури прочь, но расцепиться ему не позволили, жестко зафиксировав. Это его разозлило и, пользуясь тем, что Фьюри не видит его лица, он предупреждающе оскалился. В ненормально ярких глазах национального достояния мелькнула какая-то нехорошая ухмылка. — Сработаемся.

— Так точно, Кэп, — отозвался Брок, держа лицо и про себя судорожно просчитывая варианты побега. Это Зимний — няшка, которого погладь и делай с ним что хочешь, главное поводок жестко держать, а Капитан — бля… У Фьюри, что, совсем глаз нету? Это не они «объект адаптируют», это объект использует их всех для адаптации! Кисть по-прежнему была крепко зажата. Не до боли, но не было сомнений, что в одно мгновение ему могут расплющить кости в труху… Уж кому-кому, но не Броку меряться силой с этим звезданутым психом, поэтому он красноречиво дернул бровью, нагло смотря в эти невыносимо яркие и холодные глаза цвета безмятежной бирюзы. — Кэп?

— … Думаю, вы отлично поладите, — расхаживая, заложив руки за спину, продолжал вещать Фьюри, откровенно упиваясь своим голосом. — Вы нужны нашей стране, всему миру, Капитан. И лучшая команда ЩИТа окажет вам всемерную поддержку. Конечно, не вы один обладаете экстраординарными способностями, но все остальные несколько… скажем, не имеют правильного понимания ситуации, поэтому необходим объединяющий всех символ, эталон, образец патриотизма…

— … — Брок уже сердито дернулся прочь, зверея от бессмысленного нудежа Фьюри и играющего в странные игры Кэпа. Тыльную сторону кисти мягко погладил большой палец и хватка наконец разжалась. Только вот сделав шаг назад, отстраниться от Кэпа Брок не смог — тот шагнул следом, и в глазах этого засранца светилась явная усмешка.

— …ликие дела, Капитан! Подумайте, какой пример… — продолжал Фьюри и Брок, настороженно следивший за Капитаном, заметил промелькнувшее на идеальном лице раздражение. Брок еще раз, уже длинно шагнул назад, подгадав так, чтобы широко шагающий Ник Фьюри оказался между ним и Кэпом. Последний оценил маневр ленивой улыбкой, быстро исчезнувшей, едва к нему развернулся не затыкающийся директор.

— Я вас понял, директор Фьюри. Мне нужно переодеться.

— …И те перспективы… что? А… да-да, конечно, Капитан, — неискренне улыбнулся одноглазый черт и заторопился. — Что ж, оставляю вас в надежных руках… — Фьюри протянул руку Роджерсу, получил вялое прикосновение и растерянно уставился на роскошные тылы уходящего. Брок переглянулся с помрачневшим Фьюри и двинулся следом. Ебать, работенка ему выпала — ох и намучается он с этим Кэпом: жопочуйка буквально орала об этом…

В душ за непонятным «объектом» Брок не полез, дисциплинированно пройдя дальше по коридору к очень удачно попавшемуся на глаза кофейному автомату. Из-за ближайшего поворота с вопросом на лице вынырнула башка Роллинза, оценила злобное выражение Брока и пропала. Правда, перед этим Роллинз коснулся уха, давая знать, что на связи. Хотел бы Брок также отпальцевать Роджерсу и съебаться в закат — но хуй там. Гребанный Фьюри и жадный говнюк Пирс в унисон пели одну песню, выдавая задания, отличающиеся лишь мелкими нюансами. И слуга двух господ теперь был на неопределенное время привязан к… Вот тут Брок буксовал, не в силах подобрать точные эпитеты. Роджерс — это вещь в себе. Исходные данные, полученные от аналитиков ДВУХ ШПИОНСКИХ ОРГАНИЗАЦИЙ указывали совсем не на того человека, недавно устроившего Броку… блядь. Ощущать себя дичью было скверно. Еще и детку заморозили… из-за творившегося в душе раздрая, Брок так и не мог определиться с линией поведения, решив действовать по ситуации. Чем черт не шутит — может…

— Любите кофе, лейтенант Рамлоу? — раздался над ухом вкрадчивый мягкий голос. У Брока кофе чуть носом не пошло, но он справился, правда, голос охрип больше привычного.

— Не из автомата, но да, Кэп.

— Умеете сами готовить или знаете хорошее место? — Роджерс словно не знал о понятии личного пространства, встав так близко, что едва не касался Брока всеми своими внушительными… выпуклостями. Брок смерил недовольным взглядом очередную чересчур тесную футболку и сделал шаг в сторону, пытаясь выскользнуть из невольной ловушки между громоздким кофейным автоматом и нависающим над ним Капитаном, мать его, Америкой.

— Кэп? — не стал играть в поддавки Брок, приняв уставную позу и справившись с лицом. Выражение на лице Капитана идентифицировать не удалось, а ощущение, что Брок попал, никуда не делось.

— Какие у вас планы на вечер, лейтенант… — Роджерс поморщился. — Опустим звания?

— Если вам так будет удобнее, сэр… — включил дуболома Брок и осекся под тяжелым взглядом.

— Рамлоу, нам стоит поговорить… и желательно где-то в непринужденной обстановке. Вы же составите мне компанию? — не столько спросил, сколько надавил Роджерс и Брок раздраженно дернул губой.

— Конечно, сэр… Но для начала закончим процедуру знакомства.

— ? — удивленно задрал брови Капитан, а Брок, выполнив четкий разворот, бросил через плечо:

— Вам следует познакомиться с теми, кто будет вашей группой прикрытия, сэр. Прошу за мной.

Знакомство прошло… никак. Роджерс, не выказывая никаких эмоций кроме приветливого равнодушия, и просканировав всех холодным взглядом, коротко кивнул на представление.

— Мне сказали, что ваша команда лучшая — надеюсь, это подтвердится делом. Совместная тренировка завтра. Полигон 6, уровень нагрузки максимальный. Свободны, — на голубом глазу выдал этот му… «объект», все страйковцы синхронно «естьсэркнули» и перевели взгляд на Брока, даже не думая двигаться. А Брок, чувствуя, как начали ныть виски в преддверии того еще вечера, раздраженно рыкнул:

— Роллинз: пробей полигон и техников. Кра: проконтролируй снаряжение. Фаррел — твоя вахта. Всё, рассосались! — через мгновение никого из команды рядом не было, а Брок, нервно хлопнув по бедру с неизменным шокером, с сожалением подумал о накрывшемся вечере в баре с двумя Джеками за компанию. Что ж, главное со злости не спороть горячку. Всё же заморозка Зимнего сильно сказалась на его настроении.

— Куда дальше? — по-светски осведомился Роджерс, снова бесшумно подкравшись очень близко.

— На ваш выбор, сэр.

— Предлагаю перекусить в городе, а там как сложится, — на спину по-хозяйски легла крупная ладонь. Брок поморщился и отшагнул, уходя от прикосновения. Что ж, перекусить, так перекусить: может, это поможет разобраться, что за фрукт этот двухметровый Аполлон столетнего разлива…

Разница между Зимним Солдатом и Капитаном Америка была размером с Гранд-каньон, не меньше. Первый опасался, дичился, а после верным песиком носился за Броком, пока не осознал свои желания, и… не желай того же сам Брок, хер бы что у отморозка получилось. Еще вопрос, кто сильнее нуждался в сексе, Брок или Зимний, детка, отморозок, его упрямая булочка, так отчаянно смотревший на Рамлоу до последнего, пока не покрылся льдом в ебанной криокамере. Брок не спешил начинать разговор, весь в думах о том, как бы сподвигнуть Пирса на разморозку и подгадать удачный момент для побега вместе с Зимним. Как всегда при мысли о детке, внутри полыхнуло жаром, Брок порадовался столику и приглушенному освещению: цивильная одежда в этом случае проигрывала камуфляжу по части сокрытия неконтролируемых реакций организма. Раздвинув ноги, чтобы не давить на потяжелевшие яйца, он увлеченно вчитался в меню, сохраняя на лице максимальное спокойствие. А это было, кстати, не так уж и просто, вовсе не из-за возбуждения, а по причине того, что на него откровенно пялились.

— Рамлоу, расскажите о себе, — вот и зачем всё это? Роджерс как-то уж очень пристально к нему приглядывался. Может, Брок что-то на морде лица не заметил? Вроде никаких следов губной помады — ха-ха, блядь.

— Вам всю биографию или что-то конкретное, сэр? — почему он щетинился, а не пытался подыгрывать? Чертов Роджерс будто видел его насквозь, а потому Брок послал все приличия нахрен: пусть Пирс с Фьюри отсосут, но он не будет играть в приручение с этим монстром. Это Зимний прибить может разве что, защищаясь, с его-то покоцанными вдрызг мозгами, а этот раскатает сознательно, но обставит так, что комар носа не подточит! Пропадать ни за что Брок не собирался, Капитан посыл понял и окончательно сбросил с себя маску любезности.

— Хотите в открытую, Рамлоу? — Роджерс снова странно смотрел, Брок криво улыбнулся, прикидывая, стоит ли включать глушилку… ничего крамольного выдавать он не собирался, а вот то, что Капитан может по незнанию раскрыть свою натуру перед теми, кто считает его наивным простачком — может обернуться в конечном итоге против самого Брока. Пришлось включить.

— Да, сэр. Не знаю, на какие миссии мы будем сопровождать вас, но в любом случае не фиалки нюхать. Сделаем прогон, посмотрим на совместимость и взаимодействие. Главное заранее распределить уровень ответственности каждого из нас.

— То есть? — Роджерс подался ближе, положив ладони на стол, Брок кивнул.

— Чтобы избежать несогласованности действий предлагаю: вы ставите задачу мне, я решаю. Как и что, вас уже не касается. Моих парней я…

— Знаете лучше, чем посторонний выскочка вроде меня, — холодно улыбнулся Роджерс.

— Так и есть, — не стал лицемерить Брок. — В любом случае, гарантирую — моя команда отрабатывает на все сто, так что…

— Мне не стоит лезть вам под руку, — улыбка была красивой, обворожительной и омерзительно холодной. У Брока по позвоночнику пробежала дрожь, закатай он рукава рубашки, точно обнаружит вставшие дыбом волосы и гигантские мурашки.

— Нисколько не умаляю ваш опыт, сэр, но ломать работающую схему не вижу смысла. Однако готов вас выслушать, — к столу подошел заморенный жизнью официант и принял заказ. Большой. Роджерс вопреки ожиданиям вовсе не стеснялся заказать половину меню, на фоне которого стейк с кофе Брока выглядел незначительной мелочью. Дождавшись ухода официанта, Роджерс принялся задумчиво разминать пальцы.

— Выслушать, но не прислушаться, так?

— Вы отдаете приказы, мы исполняем, так это работает.

— Так мы не договоримся, Рамлоу, — покачал головой Роджерс. — Я не пущу за спину тех, кому не могу доверять.

— Тогда стоит работать соло, — не удержался Брок. — Кому вы можете доверять в этом времени? Кого-то успели узнать настолько хорошо? Или вам для этого хватает лицемерного поддакивания? Могу изобразить…

— Не паясничайте, — пригвоздил его взглядом Роджерс и вдруг потянулся к нему прямо через стол. Охреневшего Брока от бегства спас официант, с первой порцией заказа. Некоторое время они молчали, отдавая должное еде и пережидая, пока вокруг них перестанут мельтешить официанты. Затянувшаяся пауза сбила накал, Брок успокоился, погрузившись в философское настроение: чего он, собственно, паникует? Ну, зацепились языками, ну пробуют друг друга на мякиш — обычные игры в альфа-самцов, как всегда среди мужиков. Ну, смотрит странно… так Брок охуенный красавчик и без всяких сывороток. Поэтому, ладно, пусть смотрит и впечатляется. А решит попробовать на слом — тогда и посмотрим, чья требуха в теле крепче держится.

Жрал… ел… Короче, Роджерс поглощал огромное количество пищи, но свиньей не выглядел. Методично, тщательно пережевывал, вроде как неторопливо, но к тому моменту, как Брок разделался со своим жалким на фоне остального изобилия стейком, все тарелки вокруг уже были опустошены, а Роджерс примерялся к чизкейку. Не кусочку, а целому пирогу. Брока даже замутило от мысли, какое бешеное количество калорий ему пришлось бы отрабатывать, сожри он столько. Хотя, кто сказал, что он бы осилил такой объем? Брр! Роджерс лишь понимающе усмехнулся.

— Откуда вы родом, Рамлоу? — Брок закатил глаза. Рядом с этим странным типом любой вопрос воспринимался с заковыркой. Какова вероятность, что Фьюри вовсе не удивил Капитана и тот заранее знал, кого назначат ему в прикрытие? А если допустить, что знал, то кто сказал, что этот непростой человек не проверил по нему информацию? Ясно, что в общем доступе нет никаких откровений про Гидру и его заебы, но что именно мог вынести из сухих строчек досье тот, кто сознательно никому не доверяет? А почему бы не спросить?

— Разве мое дело вам не предоставили? Там всё сказано, — Брок не сводил цепкого взгляда, пытаясь прочитать эмоции. Роджерс недовольно дернул бровью.

— Я не знал о вашем назначении, что ставит меня в невыгодное положение, ведь вы…

— Тоже не в курсе, в смысле подробностей, — тут же открестился Брок. — Только в рамках позабытой школьной программы, а сколько там правды…

— Логично, — кивнул Роджерс, но не дал сбить себя с темы. — Однако вы так и не ответили на вопрос.

— Какая разница, сэр? Ни мое прошлое, ни мое личное не мешает мне выполнять мои обязанности, — несколько развязно огрызнулся Брок и, оценив сведенные в одну грозную линию брови, жестко добавил: — Не нужно лезть мне под кожу — там есть место только для меня.

— Я вам не нравлюсь? — от такого неожиданного вопроса у Брока даже челюсть отвисла. Что на такую хрень отвечать, этот придурок его провоцирует? Роджерс снова подался вперед: пронизывающий взгляд почему-то потемневшей бирюзы, раздутые ноздри и порочные пухлые губы, а еще охуенно тяжелая аура, давящая так, что Брока раздирало двумя противоречивыми желаниями — сбежать или податься вперед, смиренно склоняя голову. Но он только подобрался для рывка и, оскалившись, процедил:

— Мои личные симпатии не касаются должностных обязанностей, сэр!

— Повторюсь: я не пущу за спину того, кто не верен лично мне, Рамлоу! — Роджерс говорил негромко, но каждое слово весило как бетонный блок, заставляя трещать хребет от усилий держаться ровно, а не пригибаясь.

— Тогда упс, но присягать на верность не стану, — Брок держался, даже глаз не опускал, поражаясь своей выдержке, правда, это оборачивалось не самым приятным для него образом: такое напряжение грозило вылиться во внеочередной приступ ярости, успокаивать который теперь некому. Зимняя булочка косплеит спящую красавицу, охраняемая драконом Пирсом, одолеть которого пока у Брока нет ни сил, ни возможностей. Чертов Роджерс! Столик между ними надсадно трещал под весом слишком налегшего на него сверхчеловека — еще немного и они коснутся носами.

— И кому же принадлежит твоя верность, Брок Рамлоу? — неожиданно фамильярно спросил Роджерс, не отрывая от него взгляда, будто пытаясь пробуравить его своими потемневшими гляделками насквозь.

— Сэр!..

— Ты ведь не женат? Дети? Любимый человек?

— При всем… уважении, сэр, вас это не…

— Ты знаешь, как пахнешь? — одно мгновение и Роджерс перестал тянуться, вернувшись на свое место, и аристократично пригубил подостывший кофе.

— Что? — охренел Брок и, не удержавшись, повел носом в сторону плеча — он что, вспотел? Роджерс усмехнулся.

— Не там. Точнее не столько там.

— Сэр? — вот теперь Брок злился. Что за хрень, чего нужно этому отмороженному ебанату от него?

— Ты пахнешь возбуждением. Хорошим сексом. Мужчиной. Вкусно.

— … — Брок растерянно вытянул губы уточкой, скосив глаза на выход. Или над ним откровенно стебались, или нагло подкатывали. Но вроде как герой нации гетеро? О бессмертной любви к основательнице ЩИТа солдата из пробирки было написано немало од, а в школьных учебниках целый абзац посвятили идеальной парочке, разлученной жестокой судьбой. Значит, стеб. Но вот про запахи… сомнений нет — сверхчеловек учуял то, что Брок тщательно смывал в душевой перед встречей.

— Да, улучшенный нюх, — кивнул странно расслабленный Роджерс, а во взгляде читалась холодная готовность к нападению, — слух, зрение, интуиция…

— Пафосность? — ехидно продолжил список Брок и закусил губу, сдерживая нервный смешок. Показалось или нет, а темнота в глазах Роджерса стала гуще.

— Избирательность скорее. Когда можешь по одному запаху определить, что собеседник врет, это накладывает отпечаток на восприятие.

— Я вру? — ухмыльнулся Брок, заводя ногу за ножку стула, готовый… хер знает к чему. На лице Роджерса ничего не дрогнуло, разве что доброжелательности неожиданно стало больше. Что с холодным взглядом жутко контрастировало. Помирать, так с музыкой, Брок уже забыл обо всех приказах Пирса и иже с ним, видя только Роджерса. — И каков на вкус запах лжи? Кислит или горчит?

— Приторно-сладкий, до тошноты, — опасно повел плечами Роджерс, заставляя Брока залипнуть на этом внушительном разлете мышц, обтянутых трещащей от натуги футболкой и добавил: — А ты пахнешь вкусно. Возбуждением. Ты любишь мужчин? Твой партнер… сверху?

— При всем моем… — начал Брок, смаргивая заливающую глаза красноту, но Роджерс, лениво улыбаясь, перебил его:

— НЕ уважении? — и, сука такая, сыграл грудью. Блядь. Брок не собирался этого делать, но его глаза сами по себе зацепились за острые комочки сосков на мощных пластах грудных мышц. — Ты мне интересен, я тебе тоже, пусть ты так старательно дистанцируешься от меня…

— Сэр!

— Не стоит так откровенно меня опасаться, — Роджерс медленно откинулся на спинку стула в расслабленной позе, каким-то непонятным образом выглядя при этом еще опасней и внушительней. — В реалиях этого времени мой интерес к тебе — нормальное явление и уже не считается психическим расстройством.

— Сэр… — нервно облизал губы Брок, словивший когнитивный шок. Это ж блядь, первая встреча, они должны были просто так потрепаться, приглядеться друг к другу, определить границы взаимодействия, а не вот это всё! Очень сильно хотелось сбежать. Брока не раз пытались склеить, он умел отбривать и посылать всех в далекий пеший поход так, что отбивало раз и навсегда, но… Капитан Америка, этот доисторический…

— Ты гей или би? Не думаю, что ты гетеро, — продолжал вбивать гвозди в порушенную картину мира Роджерс. — Ты за всё время ни разу не взглянул на женщин с интересом, но явно впечатлился моими данными.

— … — скулы опалило жаром, и Брок сжал кулаки.

— Я тоже впечатлился твоими. Мне нравится, как ты пахнешь. Не твой парфюм, а ты. Твоя кожа, твое возбуждение. Даже… то, что ты имел секс с мужчиной… сутки назад? Грязный секс, без средств контрацепции, в принимающей позиции…

— На этом закончим, — старательно контролируя голос, Брок перебил пустившегося в разнос Роджерса. — Даже в наше, лояльное ко многому время, ваши высказывания переходят все границы.

— О, ты про харассмент? — совсем не вежливо ухмыльнулся Роджерс, Брок кивнул.

— О нем самом. И… уверен, у вас не будет недостатка в достойных кандидатурах для удовлетворения ВСЕХ ваших потребностей в личном плане.

— Почему нет, Брок?

— Сэр, жду вас завтра. 6-й полигон. Хорошего вечера! — не стал отвечать на глупый вопрос Брок и ушел, провожаемый тяжелым взглядом. Черт знает что! Блядь, скорей бы получить свою детку обратно, желательно попутно подстроив Пирсу смертельный несчастный случай. Нужно дать команду Роллинзу готовить отходные пути. Жопочуйка Брока не подвела — с этим Роджерсом просто не будет…</div>
            
                            <div class="part-comment-bottom mx-10 mx-xs-5">
                    <strong>Примечания:</strong>
                    <div class="urlize">
                        была мысль делить главки, шо бы покороче - как бы много всего за один раз, но передумал: хлопотно это, так что мучайтесь длинными текстами! *злодейский смех*)<br />
пысы: ежели вам кажется, что Брок - суперзвезда, то вам не кажется, у мну как всегда любовь к Броку не знает границ! и да, злая я: снова на Стиве отрываюсь!)
                    </div>
                </div>
            
            </article>

            <div class="clearfix">
                            <div class="fb-ads fb-ads-block d-flex fic-text-bottom" data-place-id="fanfic-text-bottom"></div>
            
                            <div class="navigation-to-fanfic-parts-container mb-30 mx-xs-5">
                                        
                    <a href="/readfic/10738160#part_content" class="navigation-button"
                       onclick="ym(199955, 'reachGoal', 'opened-table-of-fic-content-from-fic-footer'); return true;">
                        <svg class="ic_ordered-list mb-0"><use href="/assets/icons/icons-sprite8.svg#ic_ordered-list"></use></svg>
                    </a>

                                                                <a href="/readfic/10738160/27826364#part_content" class="btn-next navigation-button text-right"
                           onclick="ym(199955, 'reachGoal', 'opened-next-fic-chapter-from-chapter-footer'); return true;">
                            Вперёд <svg class="ic_arrow-next mb-0"><use href="/assets/icons/icons-sprite8.svg#ic_arrow-next"></use></svg></a>
                                    </div>
            
                            <div class="footer-actions-container js-block-after-text mx-10 mx-xs-0">
                    <div class="mb-15 footer-actions-button-container">
                                                                                    <span class="btn btn-primary btn-with-description"
                                      data-toggle="modal" data-target="#signUpModal"
                                      onclick="ym(199955, 'reachGoal', 'liked-fic-from-fic-footer'); return true;">
                                    <span class="main-info"><svg class="ic_thumbs-up "><use href="/assets/icons/icons-sprite8.svg#ic_thumbs-up"></use></svg> 554</span>
                                    <span class="description">Нравится</span>
                                </span>
                                                    
                        <fanfic-follow-button class="jsVueComponent"
                                              :fanfic-id="10738160"
                                              :follow-count="349"
                                              :is-followed="false"
                                              :user-logged-in="false"
                                              :disabled="false"
                        ></fanfic-follow-button>

                                                    <a href="/readfic/10738160/comments#content"
                               class="btn btn-primary btn-with-description"
                               onclick="ym(199955, 'reachGoal', 'opened-comments-list-from-fic-footer'); return true;"
                                >
                                <span class="main-info">
                                                                            <svg class="ic_bubble-dark "><use href="/assets/icons/icons-sprite8.svg#ic_bubble-dark"></use></svg>
                                    
                                                                            313
                                                                    </span>
                                <span class="description">Отзывы</span>
                            </a>
                        
                                                                                    <span class="btn btn-primary btn-with-description"
                                      data-toggle="modal" data-target="#signUpModal"
                                      onclick="ym(199955, 'reachGoal', 'opened-modal-to-add-fic-to-collection-from-fic-footer'); return true;">
                                        <span class="main-info"><svg class="ic_bookmark "><use href="/assets/icons/icons-sprite8.svg#ic_bookmark"></use></svg> 140</span>
                                        <span class="description">В сборник</span>
                                    </span>
                                                                            <a href="/readfic/10738160/download" rel="nofollow"
                           class="btn btn-primary btn-with-description"
                           onclick="ym(199955, 'reachGoal', 'opened-fic-download-page-from-fic-footer'); return true;">
                            <span class="main-info"><svg class="ic_download "><use href="/assets/icons/icons-sprite8.svg#ic_download"></use></svg></span>
                            <span class="description">Скачать</span>
                        </a>


                        <div class="footer-actions-secondary-button-container">
                            
                                                                                                <button type="button"
                                            class="btn btn-default"
                                            data-toggle="modal"
                                            data-target="#signUpModal"
                                            onclick="ym(199955, 'reachGoal', 'toggled-fic-as-readed-from-fic-chapter'); return true;">
                                            <svg class="ic_checkbox-unchecked2 mb-0"><use href="/assets/icons/icons-sprite8.svg#ic_checkbox-unchecked2"></use></svg> Прочитано
                                    </button>
                                
                                                                    <button class="btn btn-default complain-button" title="Сообщить о нарушении правил или плагиате" data-toggle="modal" data-target="#signUpModal"
                                            onclick="ym(199955, 'reachGoal', 'send-complain-on-fic-from-fic-chapter'); return true;">
                                        <svg class="ic_flag mx-0 mb-0"><use href="/assets/icons/icons-sprite8.svg#ic_flag"></use></svg>
                                    </button>
                                                                                    </div>
                    </div>

                    
                    <div class="mb-15">
                                                    <fanfic-collections-link url="/collections/10738160/list"
                                                     :initial-count="140"
                                                     ya-counter="opened-collections-page-from-fic-footer"
                                                     class="jsVueComponent"></fanfic-collections-link>
                                                <div class="mt-5">
                            <page-share class="jsVueComponent"></page-share>
                        </div>
                    </div>
                </div>
            
                            <div class="recommendation-section">
                                                        </div>
                    </div>
        <a name="tabContent"></a>
        <nav class="nav-info open-close active mx-10 mx-xs-0">
            <div class="slide" id="tabs">
                <ul class="list-inline">
                    <li class="active">
                        <a href="?tab=1#tabContent" rel="nofollow">Отзывы</a>
                    </li>
                                            <li>
                            <a href="?tab=3#tabContent" rel="nofollow">Другие работы автора<span class="counter">15</span></a>
                        </li>
                                        <li>
                        <a href="?tab=2#tabContent" rel="nofollow">Похожие работы</a>
                    </li>
                </ul>
            </div>
        </nav>

        <div class="mx-10 mx-xs-5">
                                                <section class="blog">
                                                                                                                        <noindex>
                                                                <a name="commentfrom"></a>

            
            
                        <form></form>

            <form id="idCommentFrom" class="form-comments">
                <input type="hidden" name="part_id" value="27826343">

                
                <div class="comments-holder">
                                            <div>
                            <label>
                                <input type="text" class="form-control" name="name" placeholder="Имя" maxlength="50" required/>
                            </label>
                        </div>
                    
                    
                    <textarea placeholder="Оставьте свой отзыв" class="form-control jsScrollToComment jsCountCharacters " maxlength="10000" rows="5" id="comment_form" name="comment"></textarea>

                    
                    <button type="submit" class="btn btn-default js-open-notification-modal">Отправить</button>
                </div>
            </form>

                                                            </noindex>
                                                            
                            
                                                            <div class="blog-area jsCommentsList jsCommentsContainer">
    <div class="content"></div>

    <div hidden class="text-center loading">
        <svg class="ic_spinner spinner"><use href="/assets/icons/icons-sprite8.svg#ic_spinner"></use></svg> Загрузка комментариев
    </div>

    <button style="display: none" type="button" class="btn btn-default btn-block jsShowMoreButton">Показать ещё комментарии</button>
</div>
                            
                            
                                            </section>
                                    </div>
                </div>
        </section>
    </div>

                                                                    <div class="fb-ads fb-ads-block d-flex mx-10" data-place-id="all-pages-bottom"></div>
                                                            </main>
                        </div>

                        <footer id="footer">
                            <div class="row">
                                <div class="col-lg-13 col-sm-12 block">
                                    <ul class="footer-nav list-inline">
                                        <li style="display: none"><a href="#mobile" id="switchToMobileVersion">Вернуться
                                                к мобильной версии</a></li>
                                        <li class="visible-xs"><a href="#desktop" id="switchToDesktopVersion">Десктопная
                                                версия сайта</a></li>
                                        <li><a href="/support" rel="nofollow">Служба поддержки</a>
                                        </li>
                                        <li><a href="/sitenews">Новости сайта</a></li>
                                        <li><a href="/mission">Миссия сайта</a></li>
                                        <li><a href="/agreement">Пользовательское соглашение</a></li>
                                        <li><a href="/privacy">Политика обработки персональных данных</a></li>
                                        <li><a href="/faq">FAQ</a></li>
                                        <li><a href="/rules">Правила</a></li>
                                        <li><a href="/blog">Блог</a></li>
                                        <li><a href="/rkl/offer-static">Реклама на сайте</a></li>
                                        <li><a href="/knowledgebase">База знаний</a></li>
                                        <li>
                                            <a href="#" id="showCornerCat"><svg class="ic_paw "><use href="/assets/icons/icons-sprite8.svg#ic_paw"></use></svg></a>

                                            <span class="dark-theme-switcher js-dark-theme-switcher mx-15">
                                                <svg class="ic_dark-theme "><use href="/assets/icons/icons-sprite8.svg#ic_dark-theme"></use></svg>
                                            </span>
                                        </li>
                                    </ul>
                                </div>

                                <script>
                                    if (localStorage.getItem('showDesktopVersion')) {
                                        document.getElementById('switchToDesktopVersion').parentElement.style.display = 'none';
                                        document.getElementById('switchToMobileVersion').parentElement.style.display = 'block';
                                    }
                                </script>

                                <div class="col-lg-3 col-sm-4 block">
                                    <ul class="social-bottom list-inline">
                                        <li><a href="https://vk.com/ficbooknet"> <svg class="ic_vk "><use href="/assets/icons/icons-sprite8.svg#ic_vk"></use></svg> </a></li>
                                        <li><a href="https://twitter.com/ficbooknet"> <svg class="ic_twt "><use href="/assets/icons/icons-sprite8.svg#ic_twt"></use></svg> </a></li>
                                        <li>
                                            <a href="https://www.instagram.com/ficbook.net.official/"> <svg class="ic_instagram "><use href="/assets/icons/icons-sprite8.svg#ic_instagram"></use></svg> </a>
                                        </li>
                                        <li>
                                            <a href="https://www.youtube.com/channel/UCbtVE1EkJhiaeO1jD2P7lQg"> <svg class="ic_youtube "><use href="/assets/icons/icons-sprite8.svg#ic_youtube"></use></svg> </a>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                        </footer>

                        <div class="disclamer">© 2009-2021 Книга Фанфиков<br/>support@ficbook.net<br/>
                            <img src="/assets/design/payment_icons/payments-dark-bg.png" alt="Способы оплаты" width="210" height="32" class="mt-5">
                        </div>
                    </div>

                    <div class="hidden-xs disclamer">
                        <p>Права на все произведения, опубликованные на сайте, принадлежат авторам произведений. Администрация не несет ответственности за содержание работ.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<section class="sticky-bottom-block">
    <div class="fb-ads fb-ads-block d-flex small-ad" data-place-id="all-pages-sticky-bottom"></div>

    <div class="install-app-container" style="display: none;">
        <div class="install-app-container-row">
            <div class="install-app-header">
                <div class="install-app-icon jsAppInstall">
                    <svg class="logo_min "><use href="/assets/icons/icons-sprite8.svg#logo_min"></use></svg>
                </div>
                <div class="install-app-title">
                    <strong>Приложение Книга Фанфиков</strong>
                    <span class="install-app-title-subtitle">Всегда под рукой</span>
                </div>
            </div>
            <div class="install-app-action">
                <div class="install-app-container-close js-hide-install-app-container">Не сейчас</div>
                <div class="jsAppInstall btn btn-primary btn-install-app">Установить</div>
            </div>
        </div>
    </div>

    <span id="toTop"><svg class="ic_arrow-up "><use href="/assets/icons/icons-sprite8.svg#ic_arrow-up"></use></svg></span>
</section>

<div id="cornerCat"><div id="catMessage"></div></div>

<div class="fb-ads fb-ads-block d-flex desktop-ad-stick-to-left" data-place-id="all-pages-sticky-left"></div>

<noindex>
    <div class="modal fade" id="signUpModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h3>Войдите в аккаунт</h3>
                    <p class="text-muted small-text">
                        Данное действие доступно только для зарегистрированных пользователей. Войдите, с помощью:
                    </p>
                    <div class="social-networks">
                        <a class="btn btn-vk btn-prevent" href="/social_login/2" rel="nofollow" role="button" title="Регистрация с помощью VK">
                            <svg class="ic_vk "><use href="/assets/icons/icons-sprite8.svg#ic_vk"></use></svg> VK
                        </a>
                        <a class="btn btn-twt btn-prevent" href="/social_login/3" rel="nofollow" role="button" title="Регистрация с помощью Twitter">
                            <svg class="ic_twt "><use href="/assets/icons/icons-sprite8.svg#ic_twt"></use></svg> Twitter
                        </a>
                    </div>
                </div>
                <div class="modal-footer small-text text-muted curious-cat">
                    <div class="text-left"><a href="/register" rel="nofollow">Зарегистрироваться</a> с помощью email</div>
                    <div class="text-left">У вас уже есть аккаунт? <a href="/login" rel="nofollow">Войти</a></div>
                </div>
            </div>
        </div>
    </div>
</noindex>

    <script src="/assets/dist/advertisement.c1e10745.js"></script>

<script src="/assets/dist/app.a2aa19a5.js"></script>

<script>
    if ('serviceWorker' in navigator) {
        window.addEventListener('load', function () {
            navigator.serviceWorker.register('/service-worker.js');
        });
    }
</script>

    <script>
        var r = (Math.random() * 10000000000).toFixed(0);
        var s = document.createElement('script');
        s.src = "//ads.betweendigital.com/sspmatch-js?p=42573&randsalt="+r;
        s.async = true;
        document.body.appendChild(s);
        try {
            advertisement.init(false, false, "adfox");
        } catch (error) {
            console.error('AD block crash: ', error);
        }
    </script>

        

        
    <script>
        ficbookApp.fanficRead.base();
    </script>


            <script src="/assets/js/rangy.js"></script>
    
    <script>
                    try {
                advertisement.createTextAds('content', 'fanfic-text-repeat');
            } catch (error) {
                console.error('AD block crash: ', error);
            }
        
        $(document).ready(function () {
            ficbookApp.fanficRead.text();
                            ficbookApp.comments.infiniteList('/comments/get_fanfic_part_comments', '27826343');
            
                            ficbookApp.comments.setCommentsActions();
            
            $('#comment_form').smiles({messageSelector: '.js-comment-message', });
                    });
    </script>

            <script>
            Statistics.setApiUrl("https://stats.ficbook.net/");
            Statistics.initTextScroll(10738160);
            Statistics.storeRef(145768, 10738160, 27826343);
        </script>
    


    <!-- /Yandex.Metrika counter -->
    <script>
        try {
            (function (m, e, t, r, i, k, a) {
                m[i] = m[i] || function () {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

            var yaParams = {
                clickmap: false,
                trackLinks: true,
                accurateTrackBounce: false,
                userParams: {
                    is_authorized: false                },
                params: {
                    is_adult_fanfic: 'is-adult',
                    is_authorized_visit: false,
                                                            fanfic_fandoms: ['Первый мститель',]
                                    }
            };

            ym(199955, "init", yaParams);
        } catch (e) {
        }
    </script>

    <noscript><div><img src="https://mc.yandex.ru/watch/199955" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- Yandex.Metrika -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-60182365-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-60182365-3');
    </script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'692ef535acf25a75',m:'2votQuw8lEaBT2ng3tU40vlx949s3rAkDpZ8tGpMxNU-1632349618-0-Af/J7ZKcsWIE1gkY74qYxm9B7Pc71tIR/5JftLKQq+TfJdDqJezv3PMpL9omi+oxi8gRdTMRjWEQ0THEI0QVw3iVcYElFW/+Ynu9TNYEAc59xprML73+Qf8OyxQKJn5FYZm0QJ5KfOzajsGVqPtqGPw=',s:[0xb162be96df,0xdb690b609f],}})();</script></body>
</html>
